Page 1 of 1

No font options

Posted: Thu May 11, 2017 3:35 pm
by RKelly5327
Hi all, I'm looking for a way to set my default font settings for both write and reply but find nothing at all to be able to do that. I can do it on other email programs, but can't in IM. I want to be able to pick the font, the style, the size, etc., but I find no options that allow me to do that. I'm running the latest version as of this date, version 2.5, May/11/2017. Am I overlooking something? It's a royal pain to have to set the fonts for every letter I write and respond to.

Thanks,

Ron K.

Re: No font options

Posted: Sun May 14, 2017 4:23 pm
by IncrediModerator
To set the default font type and size, please do the following:

1. Open the New Message window and click on the body of the message.

2. Click on the fonts list and select the option "Set my favorite font..." (at the top of the list).

3. In the pop-up window, select the desired font and size. In addition, select the option "Always use my favorite font when composing a new message". Click on OK.

4. Send yourself a test message using the desired font and size.

5. Open the New Message window and see if the text is now typed in the correct font and size.

Please let me know the results.

View first unread post

Posted: Mon Mar 04, 2019 8:59 am
by Bloruro
can you help me please what is this IDM and were or how do i use it thank you ???

https://24bestex.com/