Mails kommen beim Empfänger nicht an, was vorher ging

Nutzen Sie dieses Forum, um für jede technische Frage, die Sie mit IncrediMail haben, eine Lösung zu finden. (Keine senden/empfangen Probleme)
kruemelchen
IncrediUser
IncrediUser
Posts: 2
Joined: Thu Mar 01, 2012 10:40 am

Mails kommen beim Empfänger nicht an, was vorher ging

Postby kruemelchen » Thu Mar 01, 2012 10:50 am

Your IncrediMail Version: Incredimal2
Your Internet Browser Type: Internet Explorer 8
Your Operation System: Windows 7

What have you done before the problem occurred?
neu installiert

If you receive any error message, please quote it precisely:


Please provide a full description of the problem:
Hallo,

Habe IE9

ich habe ein Problem. Wenn ich an eine bestimtme Adresse schreibe, kommen meine Emails nicht mehr an. Egal, ob ich das mit gmx oder web.de schicke.
Bis vor einiger Zeit lief alles reibungslos und jetzt kommt nichts mehr dort an.
Die Adresse stimmt auch.
Verschicke ich eine Email über Gmx direkt, als wenn ich auf www.gmx.de gehe, kommen die Mails an.
Schickt derjenige mir eine Email erhalte ich diese auch.
Letztens habe ich aufgrund dessen Incredimal neu installiert, danach ging es 2 Tage und jetzt wieder nicht.

Ich habe mir auch mal selsbt Testemails geschickt, die kommen an und auch bei anderen Leuten .....

kobra666
IncrediUser
IncrediUser
Posts: 7
Joined: Tue Mar 06, 2012 9:19 pm

Re: Mails kommen beim Empfänger nicht an, was vorher ging

Postby kobra666 » Tue Mar 06, 2012 9:31 pm

Bei mir lassen sich seit dem heutigen update keine e-mails mehr versenden. Bei klick auf den button "send" tut sich nix! Das heutige update ist wohl Schrott! <Sad Smile>


Return to “Technische Probleme (Abstürze, Fehlermeldungen, etc.)”

Who is online

Users browsing this forum: No registered users and 3 guests