Kein Audio bei Melder

Nutzen Sie dieses Forum, um für jede technische Frage, die Sie mit IncrediMail haben, eine Lösung zu finden. (Keine senden/empfangen Probleme)
Goggoopa
IncrediUser
IncrediUser
Posts: 7
Joined: Mon Sep 28, 2009 12:50 pm
Contact:

Kein Audio bei Melder

Postby Goggoopa » Mon May 03, 2010 8:30 am

Your IncrediMail Version: Incredimail 2.0
Your Internet Browser Type: Internet Explorer 8
Your Operation System: Windows Vista

What have you done before the problem occurred?
Hallo !
Wenn d.PC längere Zeit in Betrieb oder nach abschalten wieder hoch gefahren wird fehlt immer
beim gewählten Melder das Audio.....auch bei anderen.Sound hinzufügen sowie Begrüßen"Welcome"
fuinktioniert!
Bitte um Hilfe.
M.f.G.Goggoopa


If you receive any error message, please quote it precisely:


Please provide a full description of the problem:

sandral
IncrediMail Support Team Member
IncrediMail Support Team Member
Posts: 428
Joined: Sun Apr 04, 2010 8:14 am

Re: Kein Audio bei Melder

Postby sandral » Mon May 03, 2010 9:55 am

Hallo,

Wenn Sie Ihren Melder zwar sehen, aber keinen Ton hören, ist sehr wahrscheinlich die Option ‚Sound für E-Mail-Melder zwischen 19:00 Uhr und 9:00 Uhr abschalten‘ eingestellt.

Um dieses zu ändern, gehen Sie bitte wie folgt vor:

    1. Öffnen Sie IncrediMail und klicken Sie auf das ‚Melder‘ Symbol.
    2. Im ‚Melder wählen‘ Dialog, klicken Sie, in der linken unteren Ecke, auf ‚Optionen‘.
    3. Im ‚Optionen des Melders‘ Fenster, deaktivieren Sie bitte die Option ‚Sound für E-Mail-Melder zwischen 19:00 Uhr und 9:00 Uhr abschalten‘.

Sie werden nun den Notifier wieder zu jeder Zeit hören können.

Viele Grüße,

Sandra
Mit freundlichen Grüßen,

Sandra
IncrediMail Kundenservice

Goggoopa
IncrediUser
IncrediUser
Posts: 7
Joined: Mon Sep 28, 2009 12:50 pm
Contact:

Re: Kein Audio bei Melder

Postby Goggoopa » Tue May 04, 2010 8:26 am

Hallo Sandra!
Danke für Deine Hilfe.Hab das Hakerl raus genommen,das bei der vorigen Version gar nicht vorhanden war.
Mal sehen ob es jetzt funktioniert.... emoticon-0100-smile
L.G.Goggoopa

Goggoopa
IncrediUser
IncrediUser
Posts: 7
Joined: Mon Sep 28, 2009 12:50 pm
Contact:

Re: Kein Audio bei Melder

Postby Goggoopa » Sun May 09, 2010 11:47 am

Hallo Sandra!

Es funktioniert,danke für die Hilfe! emoticon-0102-bigsmile
L.G.Goggoopa

sandral
IncrediMail Support Team Member
IncrediMail Support Team Member
Posts: 428
Joined: Sun Apr 04, 2010 8:14 am

Re: Kein Audio bei Melder

Postby sandral » Sun May 09, 2010 12:31 pm

Hallo Goggoopa,

Es freut mich das ich Ihnen helfen konnte das Problem zu lösen.
Falls Sie weitere Fragen haben, wenden Sie sich bitte wieder an uns.

Liebe Grüße,

Sandra
Mit freundlichen Grüßen,

Sandra
IncrediMail Kundenservice


Return to “Technische Probleme (Abstürze, Fehlermeldungen, etc.)”

Who is online

Users browsing this forum: No registered users and 63 guests