Kein Melder, keine autom. Abruf von Emails

Nutzen Sie dieses Forum, um für jede technische Frage, die Sie mit IncrediMail haben, eine Lösung zu finden. (Keine senden/empfangen Probleme)
baddy
IncrediUser
IncrediUser
Posts: 8
Joined: Sun Jul 11, 2010 3:19 pm

Re: Kein Melder, keine autom. Abruf von Emails

Postby baddy » Thu Jul 15, 2010 8:05 am

Guten Morgen, Sandra,
ein weiteres Problem ist aufgetreten:
Wenn ich Emoticons zu meiner Mail hinzufügen möchte, kommt in sehr vielen Fällen (bei den einzelnen Rubriken) diese Meldung:

"Um die Emoticons in dieser Sammlung zu sehen, müssen Sie mit dem Internet verbunden sein (bin ich aber doch!!).Hier klicken, um sich jetzt mit dem Internet zu verbinden."

Wenn ich das mache, bekomme ich nur vereinzelte Emoticons.

Nun habe ich aber erfahren, dass (eigentlich ohne mein Einverständnis) ein Update von Incredimail gemacht wurde (wird ja von Zeit zu Zeit von Ihnen angeboten. Es kann - meinem Gefühl nach - durchaus sein, dass die Fehler danach auftragen. Vielleicht hilft Ihnen das weiter.

Herzlichen Dank.
Baddy

sandral
IncrediMail Support Team Member
IncrediMail Support Team Member
Posts: 428
Joined: Sun Apr 04, 2010 8:14 am

Re: Kein Melder, keine autom. Abruf von Emails

Postby sandral » Thu Jul 15, 2010 2:43 pm

Hallo Baddy,

Auf der rechten Seite, unterhalb der Userinformation sehen Sie das Symbol 'PM'. Klicken Sie darauf und schon können Sie mir eine Private Mail schicken.

Ich erwarte Ihre Antwort.

Liebe Grüße,

Sandra
Mit freundlichen Grüßen,

Sandra
IncrediMail Kundenservice


Return to “Technische Probleme (Abstürze, Fehlermeldungen, etc.)”

Who is online

Users browsing this forum: No registered users and 1 guest