Nach zig Versuchen trotzdem keine Melder

Nutzen Sie dieses Forum, um für jede technische Frage, die Sie mit IncrediMail haben, eine Lösung zu finden. (Keine senden/empfangen Probleme)
Schaefchen
IncrediUser
IncrediUser
Posts: 3
Joined: Mon Jul 19, 2010 9:20 am

Nach zig Versuchen trotzdem keine Melder

Postby Schaefchen » Mon Jul 19, 2010 10:53 am

Your IncrediMail Version: 2.0
Your Internet Browser Type: Internet Explorer 8
Your Operation System: Windows XP

What have you done before the problem occurred?
Adope Flash Player deinstalliert und neu installiert

Alle hier aufgeführten Tips versucht. (Strg + F11, kompatible Version runtergeladen, etc.)

Im 2.0 drüber installieren.


If you receive any error message, please quote it precisely:
IncrediMail installation has encountered a problem and must exit. Your System hay not been modified. To complete installation at another time, please run setup again.
(Fehlermeldung bei der Incredimail-Installation)


Please provide a full description of the problem:
Ich bin seit Jahren Premium Kunde von IM und hatte nie Probleme!
Habe die 2.0 seit es sie gibt und hatte auch damit keine Probleme.
Irgenwann kam dann die Meldung, dass ich die aktuellste Flash-Player Version brauche
und IM versuchte diese zu installieren.

Als das nicht ging, habe ich die alte Version Deinstalliert und nun versuche ich schon seit 2 Wochen das Problem zu lösen........

Kann mir hier jemand helfen?

Das Programm läuft einwandfrei, nur die Melder und 3D Effekte gehen nicht!

Lieber Gruß
vom Schäfchen

User avatar
Jenfri
IncrediMaster
IncrediMaster
Posts: 403
Joined: Sat Jun 12, 2010 5:50 pm
Location: Nuremberg-Germany
Contact:

Re: Nach zig Versuchen trotzdem keine Melder

Postby Jenfri » Mon Jul 19, 2010 11:09 am

Hallo Schäfchen!

Bitte deinstallieren Sie mal ihren Flashplayer und installieren Sie in wieder neu.
Info bitte hier: viewtopic.php?f=30&t=3477

Mein Tipp vom 19.06.2010
Ich habe gerade per Fernwartung bei einer Freundin, die das Problem auch mit einem Update nicht lösen konnte, IncrediMail 2 vollständig
geschlossen, auch das orange Kuvert unten rechts in der Taskleiste. Danach Adobe Flash Player deinstalliert und IncrediMai wieder geöffnet.
Gleich kam eine Info, dass jetzt der Flash Player installiert wird, damit das Programm richtig funktioniert. Als dieser installiert war, kontrollierte
ich die Melder (Notifiers) und sie gingen alle wieder einwandfrei einschließlich Sound.
Für den Firefox bitte beachten, dass das Plugin für den Flash Player erneut installiert werden muss. Die Meldung kommt aber oben in der Leiste,
kann eigentlich nicht übersehen bzw. überlesen werden.




Mit freundlichen Grüßen
Jenfri

Schaefchen
IncrediUser
IncrediUser
Posts: 3
Joined: Mon Jul 19, 2010 9:20 am

Re: Nach zig Versuchen trotzdem keine Melder

Postby Schaefchen » Mon Jul 19, 2010 11:13 am

Es tut mir leid, aber wie das oft ist im Leben, lösen sich die probleme erst, wenn man sie ausgesprochen hat.

Ich wollte gerade die 2.0 deinstallieren und mir die alte Version erstmal wieder zulegen,
bin dann nicht auf "entfernen" sondern auf "upgrate" gegangen.
Dann habe ich allerdings die Vollversion gewählt und habe diese, als letzten Versuch
noch mal drüber installiert.

Und siehe da- jetzt funktioniert alles wieder einwandfrei!

Danke trotzdem für Eure Zeit!!!!!!!!

LG
vom Schäfchen

Schaefchen
IncrediUser
IncrediUser
Posts: 3
Joined: Mon Jul 19, 2010 9:20 am

Re: Nach zig Versuchen trotzdem keine Melder

Postby Schaefchen » Mon Jul 19, 2010 11:14 am

Jenfri wrote:Hallo Schäfchen!

Bitte deinstallieren Sie mal ihren Flashplayer und installieren Sie in wieder neu.
Info bitte hier: viewtopic.php?f=30&t=3477

Mein Tipp vom 19.06.2010
Ich habe gerade per Fernwartung bei einer Freundin, die das Problem auch mit einem Update nicht lösen konnte, IncrediMail 2 vollständig
geschlossen, auch das orange Kuvert unten rechts in der Taskleiste. Danach Adobe Flash Player deinstalliert und IncrediMai wieder geöffnet.
Gleich kam eine Info, dass jetzt der Flash Player installiert wird, damit das Programm richtig funktioniert. Als dieser installiert war, kontrollierte
ich die Melder (Notifiers) und sie gingen alle wieder einwandfrei einschließlich Sound.
Für den Firefox bitte beachten, dass das Plugin für den Flash Player erneut installiert werden muss. Die Meldung kommt aber oben in der Leiste,
kann eigentlich nicht übersehen bzw. überlesen werden.




Mit freundlichen Grüßen
Jenfri


Ja, das hatte ich gelesen und auch bereits ausprobiert.
Hatte ich auch oben aufgelistet. emoticon-0105-wink

Leider hat das bei mir nicht geholfen emoticon-0101-sadsmile

Aber nun ist ja alles wieder ok emoticon-0122-itwasntme

User avatar
Jenfri
IncrediMaster
IncrediMaster
Posts: 403
Joined: Sat Jun 12, 2010 5:50 pm
Location: Nuremberg-Germany
Contact:

Re: Nach zig Versuchen trotzdem keine Melder

Postby Jenfri » Mon Jul 19, 2010 11:33 am

Prima, da freue ich mich sehr mit Ihnen, dass alles wieder in Ordnung ist.

Recht liebe Grüße von
Jenfri


Return to “Technische Probleme (Abstürze, Fehlermeldungen, etc.)”

Who is online

Users browsing this forum: No registered users and 3 guests