Installationsproblem

Hier haben Sie die Möglichkeit uns zu sagen was Sie denken. Was möchten Sie in unseren zukünftigen Versionen sehen/nicht mehr sehen - sagen Sie es uns!
nordlaender
IncrediUser
IncrediUser
Posts: 2
Joined: Thu Apr 07, 2011 9:12 pm
Location: Mortensrud / Oslo Norway

Installationsproblem

Postby nordlaender » Thu Apr 07, 2011 9:48 pm

hallo zusammen,
habe mir gestern, als neuer Incredimailer IM plus gekauft und wollte es nun installieren.mein problem nun, die installation verläuft ´´normal´´ bis das Fenster auftaucht -- Willkommen bei Incredimail -- ab dann geht nichts mehr
man soll eigentlich auf WEITER klicken aber das programm mag einfach nicht weiter.habe die software schon mehrmals installiert und wieder deinstalliert aber es mag trotzdem nicht weiter. benutze Windows 7. weiss von euch jemand WEITER <Smile> wäre super <Yes> .danke im voraus <Clapping>

User avatar
pcalex
IncrediUser
IncrediUser
Posts: 99
Joined: Sun Feb 27, 2011 11:42 pm
Location: Denia / Alicante
Contact:

Re: Installationsproblem

Postby pcalex » Thu Apr 07, 2011 9:53 pm

. . . schon mal versucht IM explizid im Adminmodus zu installieren ?

--> RECHTSklick auf die Installationsdate
--> im Adminmodus ausführen

Bei Vista/Win7 reicht der eingestellte Admin-Startmodus oft nicht aus . . .
greetings from spain

nordlaender
IncrediUser
IncrediUser
Posts: 2
Joined: Thu Apr 07, 2011 9:12 pm
Location: Mortensrud / Oslo Norway

Re: Installationsproblem

Postby nordlaender » Thu Apr 07, 2011 10:12 pm

<Big Smile> danke für den tip, war absolut top hat auf anhieb funktioniert und IM maschierte weiter. danke nochmals


Return to “Feature Anfragen & Feedbacks”

Who is online

Users browsing this forum: No registered users and 1 guest