Page 1 of 1

Répondre

Posted: Fri May 13, 2011 4:51 pm
by lyon69005
Your IncrediMail Version: Incredimail 2.0
Your Internet Browser Type: Internet Explorer 7
Your Operation System: Windows XP

What have you done before the problem occurred?


If you receive any error message, please quote it precisely:


Please provide a full description of the problem:
Depuis que j'ai installé Incredimail 2.0, j'ai un "souci" quand je veux faire "répondre"

Souvent j'ai besoin de reprendre le texte du message reçu. Mais quand je fais répondre, j'ai une page vierge (avec le destinataire repris sans pb)

Je suis donc obligée de faire "transmettre", ce qui m'oblige à mettre dans la liste de mes contacts les adresses mail de sociétés ou administrations dont je n'ai que faire ensuite, sinon de les copier et les reprendre manuellement. Ce n'est pas pratique.

Depuis quelques jours, on me propose une mise à jour mais j'avoue que du coup j'hésite. Ce souci est il résolu dans la nouvelle version ou bien y a t-il une manipulation à faire pour résoudre ce problème.

D'avance merci

Re: Répondre

Posted: Mon May 16, 2011 10:36 am
by Frenchie
Bonjour,

Merci de préciser la version exacte que vous utilisez (information nécessaire: BuildID dans le menu 'Aide', 'A propos de').

Re: Répondre

Posted: Mon May 23, 2011 1:54 pm
by lyon69005
Désolée d'avoir tardé à répondre mais mon Pc m'a fait quelques misères lol

Alors voici le détail demandé

Build ID 6104641 - Setup ID 12000007 - Pn 17806184

Merci de votre attention

Re: Répondre

Posted: Tue May 24, 2011 10:06 am
by Frenchie
Vous utilisez une version plutôt ancienne, j'ai bon espoir en effet qu'une mise a jour ait un effet positif sur ce phénomène.